Linux.com

vtel57

vtel57

  • Linux.com Member
  • Posts: 161
  • Member Since: 13 May 09
  • Last Logged In: 05 Dec 13

Latest Posts

Posted by
Topic
Post Preview
Posted
  • vtel57
    RE: no sound
    vonbiber, I'm beginning to run out of ideas. See [url=http://www.linuxquestions.org/questions/slackware-14/devdsp-does-not-exist-691418/#post3380336]HERE[/url] for some things to check. Also, I noticed you registered at Scot's. I sent you a Welcome PM, by the way. Post about this in All Things Linux there. Bruno will solve it for you. I can almost guarantee it. :)
    Link to this post 23 May 09

    vonbiber,

    I'm beginning to run out of ideas. See HERE for some things to check.

    Also, I noticed you registered at Scot's. I sent you a Welcome PM, by the way. Post about this in All Things Linux there. Bruno will solve it for you. I can almost guarantee it. :)

  • vtel57
    RE: What is I/O Error?
    I/O = input/output As far as why you're receiving these errors... you'll probably have to go to BitDefender's site for specific answers about how their app works. Sorry. :(
    Link to this post 23 May 09

    I/O = input/output

    As far as why you're receiving these errors... you'll probably have to go to BitDefender's site for specific answers about how their app works. Sorry. :(

  • vtel57
    RE: Auto Log out ?
    I agree. Your cookies are expiring or being deleted. I haven't been logged out of Linux.com for a week.
    Link to this post 23 May 09

    I agree. Your cookies are expiring or being deleted. I haven't been logged out of Linux.com for a week.

  • vtel57
    RE: Show Us Your Linux Desktop
    FUN with The GIMP! :) [url=http://www.dropfiles.net//files/3485/Screenshots/slackshot38.png][img]http://www.dropfiles.net//files/3485/Screenshots/slackshot38_thumb.png[/img][/url] *click for bigger pic
    Link to this post 22 May 09

    FUN with The GIMP! :)


    *click for bigger pic

  • vtel57
    RE: no sound
    OK, system beep is part of your hardware on your mobo. It has nothing to do with your audio in your operating system. It looks to me like you have NO audio whatsoever in your operating system right now. From the command line as root: [code]# alsaconf[/code] Follow the steps, reboot. Let me know if you have sound.
    Link to this post 22 May 09

    OK, system beep is part of your hardware on your mobo. It has nothing to do with your audio in your operating system. It looks to me like you have NO audio whatsoever in your operating system right now.

    From the command line as root:

    # alsaconf

    Follow the steps, reboot. Let me know if you have sound.

  • vtel57
    RE: Reporting ? or My Ignorance ?
    I've never seen anything like that here on the forums, Arben. Can you post a screenshot?
    Link to this post 21 May 09

    I've never seen anything like that here on the forums, Arben. Can you post a screenshot?

Who we are ?

The Linux Foundation is a non-profit consortium dedicated to the growth of Linux.

More About the foundation...

Frequent Questions

Join / Linux Training / Board