December 29, 2011

apache 64??

Forums: 

is there a 64bit version of apache, or is there anyway to stop it from giving "unknown-linux-gnu" error ??