July 23, 2009

i don't know install libnet. whereis install,readm

Forums: 

hi.
i'm ubuntu, and now i trying install a new aplication.
my problem:
- need libnet-1.0.2a i download here http://www.filewatcher.com/m/libnet-1.0.2a.tgz.37684.0.0.html
- i don't know install because there isn't install, readme, makefile...

can i help me, please?

more info: http://linux.com/community/blogs/problem-with-libnet.html

thank you