March 3, 2017

Support for Ubuntu 16.04 in LFCS exam

Hello Team

I would like know if and when the LFCS exams will support Ubuntu 16.04.

systemd is the future and extensively used in the LFS201 course material and labs. It would be nice if the LFCS exam were upgraded to Ubuntu 16.04 soon. 

Thanks in Advance!

SMK

Click Here!