Linux.com

Home News Software Applications LibreOffice Vulnerable to Multiple Buffer Overflows

LibreOffice Vulnerable to Multiple Buffer Overflows

Previous versions of the open source LibreOffice productivity suite are vulnerable to multiple buffer overflows that could be exploited by an attacker to compromise a victim's system and execute arbitrary code

Read more at The H
 

Comments

Subscribe to Comments Feed

Who we are ?

The Linux Foundation is a non-profit consortium dedicated to the growth of Linux.

More About the foundation...

Frequent Questions

Join / Linux Training / Board