Tags: PerconaDB

Admins, Update Your Databases to Avoid the MySQL Bug

MySQL, MariaDB, and PerconaDB administrators need to check their database versions, as attackers can chain two critical vulnerabilities and completely take over the server hosting the database. The two critical vulnerabilities, which can lead to arbitrary code execution, root privilege escalation,...
Read 0 Comments
Click Here!