February 23, 2010

DSA rpm is required for RHEL ver 2.1

Hello All,

I need to generate the DSA logs of 1 of the server having OS LINUX ver 2.1. Can any one help me to identify the rpm for this? it must be for the ver 2.1.

Its urgent.

Click Here!