October 24, 2009

Skrooge 0.5.3 packaged for openSUSE

I’m pleased to announce the new Version 0.5.3 from Skrooge. In this Packageversion i’ve fixed three Bugzilla Bugs.  The first Bug #545103 and the second Bug #549803 depends on my bad old using from the Requires Tag in the Package. The third Bug #543994 is official fixed. If you can’t see the Components Chooser on the left Side from Skrooge, just close skrooge, type “kbuildsyscoca4″ in the Console and restart.

Repository: KDE:KDE4:Community

Click Here!