November 24, 2000

Buffer overflow vulnerability in modprobe -- dupe

Author: JT Smith

Security Focus' Bugtraq warns of a buffer overflow exploit in modprobe, the programme used for loading kernel modules.
Click Here!