August 2, 2001

Caldera: 'imp' elevated privileges vulnerability

Author: JT Smith

LinuxSecurity: "There are several security problems with IMP, a PHP based webmail
application, shipped as part of OpenLinux 3.1 Server. These
vulnerabilities allowed attackers to execute commands with the
privileges of the httpd account."

Category:

  • Linux
Click Here!