September 18, 2003

Cert warns of Unix and Linux vulnerability

The Cert Co-ordination Centre is warning users about a serious security vulnerability in many leading Unix and Linux operating systems.

Link: computerweekly.com

Category:

  • Linux
Click Here!