November 7, 2001

Compendium of *nix lpd vulnerabilities

Author: JT Smith

From The Register: "So many vulnerabilities affecting the lpd (line printer daemon) have come to light in
recent months that CERT/CC has issued a compendium advisory urging all users
and admins to review their system configurations and patch status."


  • Linux
Click Here!