January 26, 2001

Conectiva advisory: MySQL

Author: JT Smith

LWN.net posts: "Versions older than 3.23.31 have a buffer overflow vulnerability that
could be exploited remotely depending on how the database access is
configured (via web, for example)."

Category:

  • Linux
Click Here!