November 19, 2001

Conectiva Linux: imp update

Author: JT Smith

From Net-Secuirty.org: "Joao Pedro Goncalves reported a vulnerability in the
Imp webmail system which could be used by a remote
attacker to access a victim's email.

It is possible to include a script in an URL via html
tags. Since these tags are not treated appropriately in
previous versions (

Category:

  • Linux
Click Here!