October 30, 2000

Conectiva Linux security announcement: gnupg

Author: JT Smith

gnupg up to and including version 1.0.3 has a flaw in the signature checking code. All gnupg users should upgrade to the latest package, announced at Linux Today.

Category:

  • Linux
Click Here!