March 9, 2001

Debian advisory: glibc

Author: JT Smith

"The version of GNU libc that was distributed with Debian GNU/Linux 2.2 suffered from 2 security problems. Both problems have been fixed in version 2.1.3-17 and we recommend that
you upgrade your glibc packages immediately." More information and upgrade links available at LWN.net.

Category:

  • Linux
Click Here!