April 16, 2001

Debian Linux security advisories

Author: JT Smith

Two new Debian advisories from Help Net Security: "The kernels used in Debian GNU/Linux 2.2 have been found to have multiple security problems (details)" and "The exuberant-ctags packages as distributed with Debian GNU/Linux 2.2 creates temporary files insecurely (details)."
Click Here!