December 15, 2000

ed security update

Author: JT Smith

"The "ed" editor creates temporary files in an insecure way, making it vulnerable to symlink attacks." Full details at LWN.net.

Category:

  • Linux
Click Here!