August 16, 2001

EnGarde: fetchmail-ssl vulnerability

Author: JT Smith

Posted at LWN.net: "There is a remotely exploitable memory overwrite vulnerability in the
fetchmail-ssl package. An exploit is known to exist."

Category:

  • Linux
Click Here!