January 12, 2006

Entry Level Voice Multimodal Toolkit for Eclipse

Anonymous Reader writes "An entry-level, lightweight package (200mb) for Web developers who want to add voice multimodal capability to their applications without slowing down their system. The Multimodal Tools Project consists of a set of Eclipse plug-ins built on top of Eclipse 3.1, Web Tools Platform Project 0.7, and Voice Tools Project M1 (which are the only requirements for the plug-ins)."

Link: alphaworks.ibm.com


  • Java
Click Here!