November 30, 2000

Ethereal vulnerability

Author: JT Smith

Versions of Ethereal prior to 0.8.14 are vulnerable to buffer overflows. Full details at LWN.net.

Category:

  • Linux
Click Here!