November 4, 2009

Fedora 11 Security Update: PyXML-0.8.4-16.fc11

Article Source Fedora 11 Security Updates
November 4, 2009, 2:57 am

Resolved Bugs
531697 - CVE-2009-3720 expat: buffer over-read and crash on XML with malformed UTF-8 sequences

Switched to using system expat library. Updated expat packages are needed to fully resolve this flaw...

Read More

Click Here!