August 31, 2000

FreeBSD Linux compatiblity mode buffer overflow vulnerability

Author: JT Smith

From SecurityFocus.com: Patches are available for FreeBSD 5.0-CURRENT, 4.1-STABLE and 3.5-STABLE. Upgrading to a version of these operating systems after the correction date listed in the discussion will also remove this vulnerability.

Category:

  • Linux
Click Here!