August 19, 2009

Gentoo Linux Security Advisory 200908-05 (High): subversion

Multiple integer overflows, leading to heap-based buffer overflows in the Subversion client and server might allow remote attackers to execute arbitrary code...

Read More

Click Here!