Gentoo Linux Security Advisory 201001-03 (High): php

10

Multiple vulnerabilities were found in PHP, the worst of which leading to the remote execution of arbitrary code…

Read More