March 4, 2007

Gentoo Linux Security Advisory - AMD64 x86 emulation Qt library: Integer overflow (GLSA 200703-06)

Gentoo Linux Security Advisory GLSA 200703-06

http://security.gentoo.org/

Severity: Normal
Title: AMD64 x86 emulation Qt library: Integer overflow
Date: March 04, 2007
Bugs: #153704
ID: 200703-06

Link: Help Net-Security

Click Here!