October 6, 2000

GnoRPM arbitrary file overwrite vulnerability

Author: JT Smith

A new release of GnoRPM (0.95.1) is available now and SecurityFocus warns versions of GnoRPM prior to 0.95 are believed to be vulnerable.

Category:

  • Linux
Click Here!