October 19, 2005

Got LDAP? Fix It.

zanek writes "If you're using LDAP with almost any version of Linux and you haven't patched OpenLDAP and/or pam_ldap, you probably should. Systems at risk include Linux software, servers, firewalls and network border appliances by: Conectiva, Debian, Gentoo, MandrakeSoft, RedHat, SuSE, Trustix, and Ubuntu."

Link: emailbattles.com

Category:

  • Security
Click Here!