September 12, 2008

How-To: Compile and Install xine-lib 1.1.15 in Debian Lenny and Ubuntu 8.04

Xine is an engine which allows to play audio CDs, DVDs, VCDs, various audio and video formats like AVI, WMV, MOV to list a few. The last version of xine-lib is 1.1.15, released on August 14, 2008. To compile from source and install xine-lib 1.1.15 in Debian Lenny you'll have to follow the steps below.

Link: vivapinkfloyd.blogspot.com

Category:

  • Linux
Click Here!