November 28, 2001

IMP/HORDE

Author: JT Smith

Linux Weekly News: " The webmail frontend IMP has a cross site scripting problem, allowing a remote attacker to send you an E-mail with a malformed URL that when clicked on will open your mail session to the attacker, allowing him to read and delete your E-mails." Read more here.

Category:

  • Linux
Click Here!