July 1, 2003

Linux Kernel 2.4 execve() Vulnerability

A vulnerability has been identified in the 2.4 version of the Linux kernel, which potentially can be exploited by malicious, local users to gain
knowledge of sensitive information.

Link: secunia.com

Category:

  • Linux
Click Here!