July 31, 2001

Linux kernel IP masquerading vulnerability

Author: JT Smith

Linux Security reports on an IPMASQ security vulnerability in Linux kernels in the 2.0 and 2.2 series which could allow the compromising of protected networks.

Category:

  • Linux
Click Here!