September 29, 2000

Linux PPC security notice

Author: JT Smith

"Our first security update for LinuxPPC 2000 has been posted! It is
retroactive -- that is, it covers every previous version of LinuxPPC, at
least back to Relase 4, which is almost two years old at this point." The advisory is posted at LWN.net.

Category:

  • Linux
Click Here!