August 24, 2004

Linux suppliers patch Qt flaw

Several Linux suppliers have issued patches for a serious vulnerability in the widely-used Qt library, which could allow an attacker to take control of a system.

Link: microscope.co.uk

Click Here!