October 26, 2004

Linux targeted by fake security e-mail

Linux suppliers have been hit by two fresh security bugs, affecting a widely used graphics decoder and the Gaim instant-messaging client.

Link: microscope.co.uk

Category:

  • Linux
Click Here!