October 19, 2001

Local root vulnerability in Linux kernel

Author: JT Smith

Slashdot has links to information on a "new severe bug in all Linux Kernels, from 2.2.0 up to 2.4.10, which
allows users to become root on your system." Trustix Linux has its own security update, posted on LWN.net.

Category:

  • Linux
Click Here!