October 13, 2009

Mandriva Linux Security Advisory 2009:274: phpmyadmin

This is a security release for XSS and SQL injection problems.

This upgrade provides phpmyadmin 2.11.9.6 for CS4 and 3.2.2.1 for
MES5 which is not vulnerable for these security issues...

Read More

Click Here!