December 18, 2009

Mandriva Linux Security Advisory 2009:336: koffice

Security vulnerabilities have been discovered and fixed in pdf
processing code embedded in koffice package (CVE-2009-3606 and
CVE-2009-3609).

This update fixes these vulnerabilities.

Packages for 2008.0 are being provided due to extended support for
Corporate products.

 

Click Here!