February 21, 2003

Multiple vulnerabilities in KDE

It is recommended that all KDE users upgrade their packages. Please
note that after the new packages instalation, you must restart KDE in
order to run the new version.

Link: securityfocus.com

Category:

  • Open Source
Click Here!