May 16, 2001

Netfilter security advisory

Author: JT Smith

From LWN.net: The linux 2.4.x firewalling code, netfilter, contains a vulnerability
whereby an attacker can bypass firewall rules.

Category:

  • Linux
Click Here!