September 17, 2003

New buffer overflow threatens OpenSSH systems

Michael S. Mimoso writes "A buffer overflow vulnerability has been discovered in OpenSSH that could lead to system crashes. Experts said exploits are being traded in the wild, but as of now, code execution is not possible by exploiting this flaw."

Link: searchEnterpriseLinux.com

Category:

  • Security
Click Here!