March 28, 2003

NT4.0 too flawed to fix - official

Although a denial of service risk exists in an "important" security vulnerability, publicised yesterday affecting NT 4.0, Redmond tells users not to
expect a patch for that operating system anytime soon.

Link: TheRegister.co.uk

Category:

  • Security
Click Here!