June 15, 2001

OpenBSD 2.9,2.8 local root compromise

Author: JT Smith

From Net-security.org:
There is local root compromise in OpenBSD 2.9, 2.8 due to
a race probably in the kernel. This is quite similar to
the Linux kernel race several months ago.

Category:

  • Linux
Click Here!