March 20, 2002

phpBB2 Remote execution command

Help Net Security reports that "phpBB2 is vulnerable to remote execution command." Platforms affected are "All *nix running phpBB2 version 2.0."

Category:

  • Security
Click Here!