February 6, 2001

Possible bug in Bind 9.1.0

Author: JT Smith

Help Net Security reports that there could be a bug in BIND 9.1.0, the programme widely advised to upgrade to in light of recent vulnerabilities in its predecessor, BIND 8.

Category:

  • Linux
Click Here!