June 10, 2015

QEMU Affected By Another Security Vulnerability

Back in May a security vulnerability went public that let VMs escape QEMU's security and gain access to the host via an issue in QEMU's virtual floppy disk driver code. Another QEMU security issue is going public today...

Read more at Phoronix
Click Here!