February 26, 2001

Red Hat advisory: zope

Author: JT Smith

From a Red Hat mailing list message: "This hotfix addresses and [sic] important security issue that affects Zope
versions up to and including Zope 2.3.1 b1.

We *highly* recommend that any Zope site running versions of Zope up to
and including 2.3.1 b1 have this hotfix product installed to mitigate
these issues if the site is accessible by untrusted users who have
through-the-web scripting privileges."

Category:

  • Linux
Click Here!