April 27, 2001

Red Hat: gftp format string vulnerability

Author: JT Smith

From net-security.org: An updated gftp package is available for Red Hat Linux 6.2 and 7.1. This package
contains an upgrade to gftp version 2.0.8, which improves functionality and
fixes a format string vulnerability.

Category:

  • Linux
Click Here!