June 6, 2003

Red Hat Linux TTY Layer Kernel Panic Denial Of Service Vulnerability

A vulnerability has been reported in the TTY layer that may result in
a kernel panic.
The precise technical details of this vulnerability are currently
unknown. This BID will be updated as further information is available.

Link: securityfocus.com

Category:

  • Linux
Click Here!