February 20, 2001

Red Hat security advisory

Author: JT Smith

LWN Daily reports a Red Hat security vulnerability: "New vixie-cron packages are available that fix a buffer overflow
in the 'crontab' command; this could allow certain users to
gain elevated privileges."

Category:

  • Linux
Click Here!